Bỏ qua điều hướng
CÔNG TY CỔ PHẦN GIẢI PHÁP CÔNG NGHỆ HQG

Yealink SIP-T28P Executive IP Phone w/POE

SKU: 9SIAAEE8246849Thương hiệu: KHAC
Liên hệ báo giá
Liên hệ

Vui lòng liên hệ để nhận báo giá chính xác theo cấu hình.

Điện ước tính: 86 kWh/tháng · ~280.800 ₫/thángTính TCO chi tiết
Bảo hành 36 tháng
Chính hãng
Giao sau 10 ngày
Toàn quốc
Hỗ trợ kỹ thuật
24/7 qua hotline
Hoá đơn VAT
Đầy đủ, đúng hạn

Hết hàng — để HQG gọi lại cho bạn

Để lại số điện thoại, bên em gọi ngay khi hàng về kho. Không dùng số của bạn cho việc khác.

Cần ngay? Gọi 1900 636 106.

Máy lắp vừa linh kiện này

tham khảo theo thông số trên tên hàng

Mô tả sản phẩm

#overview-content.sku-33-413-008 .banner {width:100%; height:55px; margin-bottom:20px; background:url(‘//images10.newegg.com/BizIntell/item/33/413/33-413-008/logo_081215.jpg’) no-repeat left; }
#overview-content.sku-33-413-008 .main .main-image {height:399px; margin:0 auto 20px; background:url(//images10.newegg.com/BizIntell/item/33/413/33-413-008/hero_081215.jpg) no-repeat center center;}
#overview-content h3{color:#e9161b;text-align:left;font-size:16px;padding-left:20px;}
#overview-content span{color:#000;font-size:20px;font-weight:bold;}
#overview-content.sku-33-413-008 .line{width:100%; height:16px; margin-bottom:30px; background:url(‘//images10.newegg.com/BizIntell/item/33/413/33-413-008/line_081215.jpg’) no-repeat center center;}
#overview-content ul {margin-left:17px;list-style-position:outside;}
#overview-content ul li {list-style-image : url(//images10.newegg.com/BizIntell/item/33/413/33-413-008/icon_081215.jpg)}
#overview-content .lt{color:#000;font-size:28px;font-weight:bold;line-height:29px;text-align:center;}
#overview-content.sku-33-413-008 .title {margin:0 auto 20px; padding:5px 10px 3px; border-bottom:5px solid #258850; background-color:#41b473; color:white; text-align:left; font-size:15px; font-weight:bold;}
#overview-content .features.l-grid .features-box {display:inline-block; width:300px;padding:10px; vertical-align:top; }
#overview-content .features.l-grid .features-box p {text-align:left; width:250px; margin:auto; }
#overview-content .features.l-grid .features-box li {text-align:left; width:250px; margin:auto;line-height:17px;}

Yealink Enterprise HD IP Phone – SIP-T28P

The Yealink SIP-T28P represents the next generation VoIP phone which designed for the business user who needs rich telephony features, friendly UI and super voice quality. Yealink HD technology enables rich, clear, life-like voice communications. By the large, high-resolution graphical display, and together with all the 48 keys, SIP-T28P offers an excellent user experience to configure, make calls, express XML browser, etc. Moreover, to avoid problems with unwanted violations of your audio data, Yealink SIP-T28P supports the security standards TLS, SRTP, HTTPS, 802.1x, Open VPN and AES encryption which are necessary to protect against electronic eavesdropping and data theft.

Yealink

  • Yealink HD Voice
  • 320×160-pixel graphical LCD
  • Two-port 10/100 Ethernet Switch
  • PoE support
  • Up to 6 SIP accounts
  • Headset, EHS support
  • Supports expansion modules
  • Simple, flexible and secure provisioning options

Key Features and Benefits

HD Audio

Yealink HD Voice refers to the combination of software and hardware design as well
as the implementation of wideband technology to maximizes the acoustic
performance. Coupled with advanced acoustic clarity technology such as full duplex,
echo cancellation, adaptive jitter buffer etc. Provide clearer, more lifelike voice
communications.

A rich visual experience for applications

SIP-T26P Supports vast productivity-enhancing feature such as XML Browser, BLF,
call forward, call transfer, 3-way conferencing, the 4 inch backlit display enables rich
visual presentation and easier navigation of the menu, and together with all the 45
keys, SIP-T26P offers an excellent user experience to configure, make calls, etc.

Efficient Installation and Provisioning

Integrated IEEE 802.3af Power-over-Ethernet allows easy deployment with
centralized powering and backup.The SIP-T26P support the FTP, TFTP, HTTP, and
HTTPS protocols for file provisioning and are configured by default to use Trivial File
Transfer Protocol (TFTP), supports AES encrypted XML configuration file.

Highly secure transport and interoperability

The communicator uses SIP over Transport Layer Security (TLS/SSL) to provide
service providers the latest technology for enhanced network security. The range is
certified compatible with 3CX, Asterisk and BroadSoft Broadworks, ensuring
excellent compatibility with leading soft switch suppliers.

Specification

Audio Features

  • HD voice: HD handset, HD speaker
  • Codecs: G.722, G.711(A/µ), G.723.1, G.729AB, G.726, iLBC
  • DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO
  • Full-duplex hands-free speakerphone with AEC
  • VAD, CNG, AEC, PLC, AJB, AGC

Phone features

  • 6 VoIP accounts
  • Call hold, mute, DND
  • One-touch speed dial, hotline
  • Call forward, call waiting, call transfer
  • Group listening, SMS
  • Redial, call return, auto answer
  • Local 3-way conferencing
  • Direct IP call without SIP proxy
  • Ring tone selection/import/delete
  • Set date time manually or automatically
  • Dial plan
  • XML Browser
  • Action URL/URI
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Directory

  • Loal phonebook up to 1000 entries
  • Black list
  • XML/LDAP remote phonebook
  • Intelligent search method
  • Phonebook search/import/export
  • Call history: dialed/received/missed/forwarded

IP-PBX Features

  • Busy Lamp Field (BLF)
  • Bridged Line Apperance(BLA)
  • Anonymous call, anonymous call rejection
  • Hot-desking, emergency call
  • Message Waiting Indicator (MWI)
  • Voice mail
  • Call park, call pickup
  • Intercom, paging
  • Music on hold
  • Call completion
  • Call recording

Display and Indicator

  • 320×160-pixel graphical LCD with backlight
  • LED for call and message waiting indication
  • Dual-color (red or green) illuminated LEDs for line status information
  • Intuitive user interface with icons and soft keys
  • National language selection
  • Caller ID with name, number

Feature keys

  • 48 keys including 16 freely programmable keys
  • 8 features keys: message, headset, hold, mute, tran, redial, conf, hands-free speakerphone
  • 4 context-sensitive “soft” keys
  • 6 navigation keys
  • Volume control keys

Interface

  • 2xRJ45 10/100M Ethernet ports
  • Power over Ethernet (IEEE 802.3af), class 2
  • 1xRJ9 (4P4C) handset port
  • 1xRJ9 (4P4C) headset port
  • 1XRJ12 (6P6C) EXT port:
    Supports up to 6 Expansion Modules for an attendant console application

Other Physical Features

  • External universal AC adapter (optional): AC 100~240V input and DC 5V/1.2A output
  • Power consumption (PSU): 1.3-2.1W
  • Power consumption (PoE): 1.8-3.1W
  • Dimension(W*D*H*T): 273mm*200mm*158mm*58.5mm
  • Operating humidity: 10~95%
  • Operating temperature: -10~50°C

Management

  • Configuration: browser/phone/auto-provision
  • Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy
  • Auto-provision with PnP
  • Zero-sp-touch, TR-069
  • Phone lock for personal privacy protection
  • Reset to factory, reboot
  • Package tracing export, system log

Network and Security

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Call server redundancy supported
  • NAT transverse: STUN mode
  • Proxy mode and peer-to-peer SIP link mode
  • IP assignment: static/DHCP/PPPoE
  • HTTP/HTTPS web server
  • Time and date synchronization using SNTP
  • UDP/TCP/DNS-SRV(RFC 3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS

DSCP

  • SRTP for voice
  • Transport Layer Security (TLS)
  • HTTPS certificate manager
  • AES encryption for configuration file
  • Digest authentication using MD5/MD5-sess
  • OpenVPN, IEEE802.1X
  • IPv6

Learn more about the Yealink Network Technology Co., Ltd SIP-T28P

Model
Brand Yealink
Model SIP-T28P
Type
Type Wired VoIP
Spec
Security HTTPS (server/client)
SRTP (RFC3711)
Transport Layer Security (TLS)
VLAN (802.1 pq), QoS
Digest authentication using MD5/MD5-sess
Secure configuration file via AES encryption
Phone lock for personal privacy protection
Admin/user configuration mode
Ports 1xRJ9 (4P4C) handset port, 1xRJ9 (4P4C) headset port, 2xRJ45 10/100M Ethernet ports, 1xRJ12 (6P6C) expansion module port
Display 320×160 graphic LCD with 4-level grayscales
Power Power adapter: AC 100~240V input and DC 5V/1.2A output
Features
Features TI TITAN chipset and TI voice engine

6 VoIP accounts, Broadsoft /Avaya/Asterisk validated

HD Voice: HD Codec, HD Handset, HD Speaker

48 keys including 16 programmable keys

BLF/BLA, SMS, Voicemail, Intercom

Localized language, XML phonebook

FTP/TFTP/HTTP, PnP Auto-provision

SRTP/HTTPS/TLS, VLAN, QoS

PoE, Headset, 2xRJ45, Expansion module

Power over Ethernet (IEEE 802.3af)

Codecs and Voice Features:
Wideband codec: G.722
Narrowband codec: G.711, G.723.1, G.726, G.729AB
VAD, CNG, AEC, PLC, AJB, AGC
Full-duplex speakerphone with AEC

Additional Information
Date First Available August 13, 2018

Customer Reviews of the Yealink Network Technology Co., Ltd SIP-T28P

There are no reviews yet.

Do you own this product?

Điểm nổi bật

  • 1xRJ9 (4P4C) handset port, 1xRJ9 (4P4C) headset port, 2xRJ45 10/100M Ethernet ports, 1xRJ12 (6P6C) expansion module port Wired VoIP
  • Kết nối mạng 1GbE

Sản phẩm tương tự

Khách hàng cũng xem